
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="it-IT" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

        <title>2020: l&#039;anno orribile della Royal Family - InLibertà</title>

		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://www.inliberta.it/wp-content/uploads/2014/09/InLibertà-icona-04-1.png">

		<link rel="pingback" href="http://www.inliberta.it/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- head functions -->
		
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="2020 è l&#039;anno orribile della Royal Family perchè harry e Meghan se ne sono andati è arrivato i Coronavirus Carlo si è ammalato e Bojo è primo ministro"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.inliberta.it/2020-lanno-orribile-della-royal-family/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2020: l&#039;anno orribile della Royal Family - InLibertà" />
<meta property="og:description" content="2020 è l&#039;anno orribile della Royal Family perchè harry e Meghan se ne sono andati è arrivato i Coronavirus Carlo si è ammalato e Bojo è primo ministro" />
<meta property="og:url" content="http://www.inliberta.it/2020-lanno-orribile-della-royal-family/" />
<meta property="og:site_name" content="InLibertà" />
<meta property="article:publisher" content="https://www.facebook.com/inliberta/" />
<meta property="article:tag" content="Carlo" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="elisabetta" />
<meta property="article:tag" content="London Eye" />
<meta property="article:section" content="HomePage" />
<meta property="article:published_time" content="2020-03-26T19:44:17+00:00" />
<meta property="article:modified_time" content="2020-03-26T19:45:59+00:00" />
<meta property="og:updated_time" content="2020-03-26T19:45:59+00:00" />
<meta property="og:image" content="http://www.inliberta.it/wp-content/uploads/2020/03/Boris-regina.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="2020 è l&#039;anno orribile della Royal Family perchè harry e Meghan se ne sono andati è arrivato i Coronavirus Carlo si è ammalato e Bojo è primo ministro" />
<meta name="twitter:title" content="2020: l&#039;anno orribile della Royal Family - InLibertà" />
<meta name="twitter:site" content="@InLiberta" />
<meta name="twitter:image" content="http://www.inliberta.it/wp-content/uploads/2020/03/Boris-regina.jpg" />
<meta name="twitter:creator" content="@InLiberta" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.inliberta.it/#organization","name":"InLibert\u00e0.it","url":"http://www.inliberta.it/","sameAs":["https://www.facebook.com/inliberta/","https://www.instagram.com/inliberta/?hl=it","https://www.linkedin.com/in/redazione-in-liberta-it-50629842/","https://twitter.com/InLiberta"],"logo":{"@type":"ImageObject","@id":"http://www.inliberta.it/#logo","url":"http://www.inliberta.it/wp-content/uploads/2019/01/logotondonewdefinitivo-small-.jpg","width":290,"height":290,"caption":"InLibert\u00e0.it"},"image":{"@id":"http://www.inliberta.it/#logo"}},{"@type":"WebSite","@id":"http://www.inliberta.it/#website","url":"http://www.inliberta.it/","name":"InLibert\u00e0","description":"L&#039;opinione indipendente","publisher":{"@id":"http://www.inliberta.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.inliberta.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.inliberta.it/2020-lanno-orribile-della-royal-family/#primaryimage","url":"http://www.inliberta.it/wp-content/uploads/2020/03/Boris-regina.jpg","width":1200,"height":630},{"@type":"WebPage","@id":"http://www.inliberta.it/2020-lanno-orribile-della-royal-family/#webpage","url":"http://www.inliberta.it/2020-lanno-orribile-della-royal-family/","inLanguage":"it-IT","name":"2020: l&#039;anno orribile della Royal Family - InLibert\u00e0","isPartOf":{"@id":"http://www.inliberta.it/#website"},"primaryImageOfPage":{"@id":"http://www.inliberta.it/2020-lanno-orribile-della-royal-family/#primaryimage"},"datePublished":"2020-03-26T19:44:17+00:00","dateModified":"2020-03-26T19:45:59+00:00","description":"2020 \u00e8 l'anno orribile della Royal Family perch\u00e8 harry e Meghan se ne sono andati \u00e8 arrivato i Coronavirus Carlo si \u00e8 ammalato e Bojo \u00e8 primo ministro"},{"@type":"Article","@id":"http://www.inliberta.it/2020-lanno-orribile-della-royal-family/#article","isPartOf":{"@id":"http://www.inliberta.it/2020-lanno-orribile-della-royal-family/#webpage"},"author":{"@id":"http://www.inliberta.it/#/schema/person/b5652e820da83d9bd9b58359f01e1b0b"},"headline":"2020: l&#8217;anno orribile della Royal Family","datePublished":"2020-03-26T19:44:17+00:00","dateModified":"2020-03-26T19:45:59+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.inliberta.it/2020-lanno-orribile-della-royal-family/#webpage"},"publisher":{"@id":"http://www.inliberta.it/#organization"},"image":{"@id":"http://www.inliberta.it/2020-lanno-orribile-della-royal-family/#primaryimage"},"keywords":"Carlo,coronavirus,elisabetta,London Eye","articleSection":"HomePage,London Eye,Societa'"},{"@type":["Person"],"@id":"http://www.inliberta.it/#/schema/person/b5652e820da83d9bd9b58359f01e1b0b","name":"Valentina Clavenzani","image":{"@type":"ImageObject","@id":"http://www.inliberta.it/#authorlogo","url":"http://www.inliberta.it/wp-content/uploads/2019/07/valentina-clavenzani.jpg","caption":"Valentina Clavenzani"},"description":"Avvocato, ha frequentato quotidianamente i Tribunali per vent'anni.\r\nOra vive tra Roma e Londra.\r\n\u00c8 felice.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InLibertà &raquo; Feed" href="http://www.inliberta.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="InLibertà &raquo; Feed dei commenti" href="http://www.inliberta.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InLibertà &raquo; 2020: l&#8217;anno orribile della Royal Family Feed dei commenti" href="http://www.inliberta.it/2020-lanno-orribile-della-royal-family/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.inliberta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='http://www.inliberta.it/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.inliberta.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.inliberta.it/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.inliberta.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.inliberta.it/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.inliberta.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='http://www.inliberta.it/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.inliberta.it/wp-content/themes/valenti/library/css/style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.inliberta.it/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.inliberta.it/wp-content/themes/valenti/library/css/ie.css?ver=3.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='ean-style-css'  href='http://www.inliberta.it/wp-content/plugins/easy-automatic-newsletter/css/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.inliberta.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.inliberta.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.inliberta.it/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.inliberta.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.inliberta.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.inliberta.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://www.inliberta.it/?p=65907' />
<link rel="alternate" type="application/json+oembed" href="http://www.inliberta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.inliberta.it%2F2020-lanno-orribile-della-royal-family%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.inliberta.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.inliberta.it%2F2020-lanno-orribile-della-royal-family%2F&#038;format=xml" />
 
		<style type="text/css">
			.social-ring:after {
				 clear: both;
			}
				   
			.social-ring:before,
			.social-ring:after {
				 content: "";
				 display: table;
			}
			
			.social-ring {
				margin: 0 0 0.5em !important;
				padding: 0 !important;
				line-height: 20px !important;
				height: auto;
				font-size: 11px;
			}
			.social-ring-button {
				float: left !important;
								height: 30px;
								margin: 0 5px 0 0 !important;
				padding: 0 !important;
			}
			.social-ring .social-ring-button iframe {
				max-width: none !important;
			}
		</style>
	<style>.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#aa2727;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #aa2727;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #aa2727 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #aa2727;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }

                     </style><style type="text/css">body {color:#5c5959; }</style><!-- end custom css --><meta property="og:image" content="http://www.inliberta.it/wp-content/uploads/2020/03/Boris-regina.jpg"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<style>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</style><link rel="icon" href="http://www.inliberta.it/wp-content/uploads/2014/09/InLibertà-logo2-125x125.jpg" sizes="32x32" />
<link rel="icon" href="http://www.inliberta.it/wp-content/uploads/2014/09/InLibertà-logo2-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.inliberta.it/wp-content/uploads/2014/09/InLibertà-logo2-300x300.jpg" />
<meta name="msapplication-TileImage" content="http://www.inliberta.it/wp-content/uploads/2014/09/InLibertà-logo2-300x300.jpg" />
		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-65907 single-format-standard custom-background">

        <a href="https://www.facebook.com/inliberta" target="_blank" id="cb-bg-to" rel="nofollow"></a>
	    <div id="cb-outer-container">

    		<div id="cb-container" class="cb-boxed wrap clearfix cb-rel-wrap"  >

                <header class="header clearfix wrap" role="banner">

                        <div class="wrap clearfix">
                                                                            <div id="logo" class="cb-with-large">
                                                <a href="http://www.inliberta.it">
                                                    <img src="http://www.inliberta.it/wp-content/uploads/2014/09/InLibertà-logosito.png" alt="InLibertà logo" width="335" height="110" data-retina-src="http://www.inliberta.it/wp-content/uploads/2014/09/InLibertà-logosito@2x.png" />
                                                </a>
                                            </div>
                                <div class="cb-large"><a href="http://ad.c-web.it/click?i=117800" title="Università eCampus" rel="nofollow" target="_blank">
<img src =" http://www.inliberta.it/wp-content/uploads/2018/09/eC_TuttoQuesto_728x90.jpg " alt=" Università eCampus" width="728" height="90">
</a></div>                        </div>

    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-dark-menu" role="navigation">

                             <div class="wrap clearfix"><div id="cb-main-menu" class="menu-inliberta-container"><ul class="nav main-nav clearfix"><li id="menu-item-25853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-25853"><a href="http://www.inliberta.it/category/attualita-2/">Attualità</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#fea81f;">In evidenza</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#fea81f;"><a href="http://www.inliberta.it/se-nasci-sotto-un-vulcano/"><img width="480" height="240" src="http://www.inliberta.it/wp-content/uploads/2017/07/vesuvio-in-fiamme-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/se-nasci-sotto-un-vulcano/">Se nasci sotto un vulcano...</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/deborah/">Deborah Capasso De Angelis</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-07-13">13 Luglio 2017</time></div> <div class="cb-category"><i class="fa fa-folder"></i>  <a href="http://www.inliberta.it/category/attualita-2/" title="Guarda tutti i post in Attualità">Attualità</a>,  <a href="http://www.inliberta.it/category/attualita-2/c34-cronaca/" title="Guarda tutti i post in Cronaca">Cronaca</a>,  <a href="http://www.inliberta.it/category/homepage/" title="Guarda tutti i post in HomePage">HomePage</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#fea81f;">Recenti</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#fea81f;"><a href="http://www.inliberta.it/la-pandemia-ferma-anche-amazon-stop-alle-spedizioni-di-prodotti-non-essenziali/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/Amazon-truck-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/la-pandemia-ferma-anche-amazon-stop-alle-spedizioni-di-prodotti-non-essenziali/">La pandemia ferma anche Amazon. Stop alle spedizioni di prodotti “non essenziali”</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/valerio-bottini/">Valerio Bottini</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-26">26 Marzo 2020</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#fea81f;"><a href="http://www.inliberta.it/il-parlamento-europeo-al-lavoro-per-sostenere-i-cittadini-colpiti-da-coronavirus/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/malati-coronavirus-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/il-parlamento-europeo-al-lavoro-per-sostenere-i-cittadini-colpiti-da-coronavirus/">Il Parlamento europeo al lavoro per sostenere i cittadini colpiti da Coronavirus</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/carlo-felice-corsetti/">Carlo Felice Corsetti</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-25">25 Marzo 2020</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#fea81f;"><a href="http://www.inliberta.it/sport-dopo-euro-2020-rinviate-anche-le-olimpiadi-di-tokyo/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/2D50FF39-92A1-44C4-85ED-C4C57F4FE373-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/sport-dopo-euro-2020-rinviate-anche-le-olimpiadi-di-tokyo/">Sport: dopo Euro 2020 rinviate anche le Olimpiadi di Tokyo</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/elena/">Elena Caruso</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-25">25 Marzo 2020</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-25854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25854"><a href="http://www.inliberta.it/category/attualita-2/attualita/">Attualita&#8217;</a></li>
	<li id="menu-item-25858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25858"><a href="http://www.inliberta.it/category/attualita-2/c1-politica/">Politica</a></li>
	<li id="menu-item-25855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25855"><a href="http://www.inliberta.it/category/attualita-2/c34-cronaca/">Cronaca</a></li>
	<li id="menu-item-58137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58137"><a href="http://www.inliberta.it/category/spqroggi/">S.P.Q.R. Oggi</a></li>
	<li id="menu-item-25856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25856"><a href="http://www.inliberta.it/category/attualita-2/c11-economia/">Economia</a></li>
	<li id="menu-item-25857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25857"><a href="http://www.inliberta.it/category/attualita-2/esteri-news/">Esteri</a></li>
	<li id="menu-item-53260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53260"><a href="http://www.inliberta.it/category/attualita-2/news-eu/">News dall&#8217;Europa</a></li>
</ul></div></li>
<li id="menu-item-25862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-25862"><a href="http://www.inliberta.it/category/cultura-spettacolo/">Cultura &#038; Spettacolo</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#2aaca6;">In evidenza</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#2aaca6;"><a href="http://www.inliberta.it/nella-reggia-di-caserta-modigliani-opera-innovazione-e-arte/"><img width="480" height="240" src="http://www.inliberta.it/wp-content/uploads/2018/05/IMG_3939-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="http://www.inliberta.it/wp-content/uploads/2018/05/IMG_3939-480x240.jpg 480w, http://www.inliberta.it/wp-content/uploads/2018/05/IMG_3939-1400x700.jpg 1400w" sizes="(max-width: 480px) 100vw, 480px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/nella-reggia-di-caserta-modigliani-opera-innovazione-e-arte/">Nella Reggia di Caserta, Modigliani: opera, innovazione e arte</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/monica-cartia/">Monica Cartia</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-05-05">5 Maggio 2018</time></div> <div class="cb-category"><i class="fa fa-folder"></i>  <a href="http://www.inliberta.it/category/cultura-spettacolo/c27-eventi/" title="Guarda tutti i post in Eventi">Eventi</a>,  <a href="http://www.inliberta.it/category/homepage/" title="Guarda tutti i post in HomePage">HomePage</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#2aaca6;">Recenti</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#2aaca6;"><a href="http://www.inliberta.it/massa-e-consumismo-ai-tempi-del-paradiso-delle-signore/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/Il-Paradiso-delle-SIgnore-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/massa-e-consumismo-ai-tempi-del-paradiso-delle-signore/">Massa e consumismo ai tempi del Paradiso delle Signore</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/vanessa-lucarini/">Vanessa Lucarini</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-21">21 Marzo 2020</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#2aaca6;"><a href="http://www.inliberta.it/tv-e-quarantena-anche-la-televisione-si-adatta-alla-pandemia/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/tv-quarantena-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/tv-e-quarantena-anche-la-televisione-si-adatta-alla-pandemia/">TV e quarantena. Anche la televisione si adatta alla pandemia</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/valerio-bottini/">Valerio Bottini</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-17">17 Marzo 2020</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#2aaca6;"><a href="http://www.inliberta.it/10-film-da-vedere-a-casa-consigliati-da-inliberta/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/film-in-tv-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/10-film-da-vedere-a-casa-consigliati-da-inliberta/">10 film da vedere a casa consigliati da InLibertà</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/clarissa-biscardi/">Clarissa Biscardi</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-16">16 Marzo 2020</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-25863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25863"><a href="http://www.inliberta.it/category/cultura-spettacolo/c25-arte/">Arte</a></li>
	<li id="menu-item-25868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25868"><a href="http://www.inliberta.it/category/cultura-spettacolo/c26-libri/">Libri</a></li>
	<li id="menu-item-25864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25864"><a href="http://www.inliberta.it/category/cultura-spettacolo/c3-cultura/">Cultura</a></li>
	<li id="menu-item-50157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50157"><a href="http://www.inliberta.it/category/cultura-spettacolo/storia/">Storia</a></li>
	<li id="menu-item-50156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50156"><a href="http://www.inliberta.it/category/cultura-spettacolo/pilloledifilosofia/">Pillole di Filosofia</a></li>
	<li id="menu-item-25870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25870"><a href="http://www.inliberta.it/category/cultura-spettacolo/c28-teatro/">Teatro</a></li>
	<li id="menu-item-44681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44681"><a href="http://www.inliberta.it/category/cultura-spettacolo/c29-cinema-e-tv/">Cinema e TV</a></li>
	<li id="menu-item-25891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-25891"><a href="http://www.inliberta.it/category/cultura-spettacolo/c5-spettacolo/">Spettacolo</a><ul class="cb-grandchild-menu">		<li id="menu-item-25885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25885"><a href="http://www.inliberta.it/category/cultura-spettacolo/c27-eventi/">Eventi</a></li>
</ul></li>
	<li id="menu-item-25887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-25887"><a href="http://www.inliberta.it/category/cultura-spettacolo/c30-musica/">Musica</a><ul class="cb-grandchild-menu">		<li id="menu-item-50154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50154"><a href="http://www.inliberta.it/category/cultura-spettacolo/c30-musica/r7-juke/">Juke box</a></li>
</ul></li>
</ul></div></li>
<li id="menu-item-25883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-25883"><a href="http://www.inliberta.it/category/societa-2/">Società</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#3069a1;">In evidenza</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#3069a1;"><a href="http://www.inliberta.it/la-nuova-frontiera-del-crowdfunding/"><img width="480" height="240" src="http://www.inliberta.it/wp-content/uploads/2016/12/crowdfunding2-480x240.png" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/la-nuova-frontiera-del-crowdfunding/">La nuova frontiera del Crowdfunding</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/redazione/">redazione</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-12-16">16 Dicembre 2016</time></div> <div class="cb-category"><i class="fa fa-folder"></i>  <a href="http://www.inliberta.it/category/societa-2/c2-societa/" title="Guarda tutti i post in Societa&#039;">Societa'</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#3069a1;">Recenti</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#3069a1;"><a href="http://www.inliberta.it/2020-lanno-orribile-della-royal-family/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/Boris-regina-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/2020-lanno-orribile-della-royal-family/">2020: l&#8217;anno orribile della Royal Family</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/valentina-clavenzani/">Valentina Clavenzani</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-26">26 Marzo 2020</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#3069a1;"><a href="http://www.inliberta.it/seconda-guerra-mondiale-vs-coronavirus-il-verdetto-di-nonna-aida/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/Nonna-Aida-copia-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/seconda-guerra-mondiale-vs-coronavirus-il-verdetto-di-nonna-aida/">Seconda Guerra Mondiale vs Coronavirus. Il verdetto di nonna Aida</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/lorenzo-visentin/">Lorenzo Visentin</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-26">26 Marzo 2020</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#3069a1;"><a href="http://www.inliberta.it/incertezza-per-diritti-e-obbligazioni-a-causa-blocco-coronavirus/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/stallo-giustizia-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/incertezza-per-diritti-e-obbligazioni-a-causa-blocco-coronavirus/">Incertezza per diritti e obbligazioni a causa “blocco coronavirus”</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/laura-vasselli/">Laura Vasselli</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-24">24 Marzo 2020</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-25890" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25890"><a href="http://www.inliberta.it/category/societa-2/c2-societa/">Societa&#8217;</a></li>
	<li id="menu-item-50166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50166"><a href="http://www.inliberta.it/category/rp43/">Reportage</a></li>
	<li id="menu-item-44682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44682"><a href="http://www.inliberta.it/category/societa-2/viatu/">Viaggi e Turismo</a></li>
	<li id="menu-item-25886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25886"><a href="http://www.inliberta.it/category/societa-2/c40-lavoro/">Lavoro</a></li>
	<li id="menu-item-41848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41848"><a href="http://www.inliberta.it/category/societa-2/c43-passione-animale/">Passione Animali</a></li>
	<li id="menu-item-53902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53902"><a href="http://www.inliberta.it/category/inastro/">In Astro</a></li>
	<li id="menu-item-54156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54156"><a href="http://www.inliberta.it/category/societa-2/alma21/">L&#8217;Almanacco</a></li>
	<li id="menu-item-44680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44680"><a href="http://www.inliberta.it/category/lifestyle/c9-curiosita/">Curiosita&#8217;</a></li>
</ul></div></li>
<li id="menu-item-29661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-29661"><a href="http://www.inliberta.it/category/salute-benessere/">Salute &#038; Benessere</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#dc0411;">In evidenza</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#dc0411;"><a href="http://www.inliberta.it/neuroscienze-e-diritto-a-confronto/"><img width="480" height="240" src="http://www.inliberta.it/wp-content/uploads/2016/04/headgear-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/neuroscienze-e-diritto-a-confronto/">Neuroscienze e diritto a confronto</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/alessandro-gabriele/">Alessandro Gabriele</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-04-21">21 Aprile 2016</time></div> <div class="cb-category"><i class="fa fa-folder"></i>  <a href="http://www.inliberta.it/category/salute-benessere/psicologia/" title="Guarda tutti i post in Psicologia">Psicologia</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#dc0411;">Recenti</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#dc0411;"><a href="http://www.inliberta.it/coronavirus-e-meditazione-dalla-crisi-nasce-il-cambiamento/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/meditazione-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/coronavirus-e-meditazione-dalla-crisi-nasce-il-cambiamento/">Coronavirus e Meditazione: dalla crisi nasce il cambiamento</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/simona-mazza-e-carlo-lesma/">Simona Mazza e Carlo Lesma</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-17">17 Marzo 2020</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#dc0411;"><a href="http://www.inliberta.it/e-pandemia-ma-secondo-massimo-livi-bacci-il-piu-grande-demografo-italiano-non-e-langelo-sterminatore/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/coronavirus-pandemia-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/e-pandemia-ma-secondo-massimo-livi-bacci-il-piu-grande-demografo-italiano-non-e-langelo-sterminatore/">È pandemia, ma secondo Massimo Livi Bacci, il più grande demografo italiano, non è l’Angelo Sterminatore</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/pasquale/">Pasquale Episcopo</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-12">12 Marzo 2020</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#dc0411;"><a href="http://www.inliberta.it/il-punto-su-covid-19-vera-pandemia-o-sindrome-affrontabile-intervista-al-prof-giulio-tarro-virologo-di-fama-mondiale/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/giulio-sarro-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/il-punto-su-covid-19-vera-pandemia-o-sindrome-affrontabile-intervista-al-prof-giulio-tarro-virologo-di-fama-mondiale/">Il punto su Covid-19: vera pandemia o sindrome affrontabile? Intervista al Prof. Giulio Tarro, virologo di fama mondiale</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/fabrizio-federici/">Fabrizio Federici</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-09">9 Marzo 2020</time></div> <div class="cb-comments"><span><i class="fa fa-comment"></i><a href="http://www.inliberta.it/il-punto-su-covid-19-vera-pandemia-o-sindrome-affrontabile-intervista-al-prof-giulio-tarro-virologo-di-fama-mondiale/#comments">1</a></span></div></div>
                        </div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-25879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25879"><a href="http://www.inliberta.it/category/salute-benessere/c6-salute/">Salute</a></li>
	<li id="menu-item-29823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29823"><a href="http://www.inliberta.it/category/salute-benessere/psicologia/">Psicologia</a></li>
	<li id="menu-item-25872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25872"><a href="http://www.inliberta.it/category/salute-benessere/c7-benessere/">Benessere</a></li>
	<li id="menu-item-51160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51160"><a href="http://www.inliberta.it/category/salute-benessere/beauty/">Beauty</a></li>
</ul></div></li>
<li id="menu-item-51148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-51148"><a href="http://www.inliberta.it/category/lifestyle/">Lifestyle</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#de214e;">In evidenza</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#de214e;"><a href="http://www.inliberta.it/oddio-che-dubbio-lo-zucchero-e-vegano/"><img width="480" height="240" src="http://www.inliberta.it/wp-content/uploads/2018/05/zucchero2-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/oddio-che-dubbio-lo-zucchero-e-vegano/">Oddio che dubbio: lo zucchero è vegano?</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/simona-mazza/">Simona Mazza</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-05-06">6 Maggio 2018</time></div> <div class="cb-category"><i class="fa fa-folder"></i>  <a href="http://www.inliberta.it/category/lifestyle/cucina-2/" title="Guarda tutti i post in Cucina, Dolci e... Bio Vegan">Cucina, Dolci e... Bio Vegan</a>,  <a href="http://www.inliberta.it/category/homepage/" title="Guarda tutti i post in HomePage">HomePage</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#de214e;">Recenti</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#de214e;"><a href="http://www.inliberta.it/le-insospettabili-proprieta-delle-erbe-spontanee/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/erbe-spontanee-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/le-insospettabili-proprieta-delle-erbe-spontanee/">Le insospettabili proprietà delle erbe spontanee</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/simona-mazza/">Simona Mazza</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-25">25 Marzo 2020</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#de214e;"><a href="http://www.inliberta.it/susana-madrid-una-moda-solidale-esuberante-e-sostenibile/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/susana-copertina-copia-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/susana-madrid-una-moda-solidale-esuberante-e-sostenibile/">Susana Madrid: una moda solidale, esuberante e sostenibile</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/savannah-mu/">Simona Mancuso</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-13">13 Marzo 2020</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#de214e;"><a href="http://www.inliberta.it/il-fico-un-fiore-impollinato-da-una-vespa/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/fico-fiore-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/il-fico-un-fiore-impollinato-da-una-vespa/">Il fico: un fiore impollinato da una vespa</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/simona-mazza/">Simona Mazza</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-08">8 Marzo 2020</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-51153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51153"><a href="http://www.inliberta.it/category/lifestyle/c39-green/">Green</a></li>
	<li id="menu-item-51154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51154"><a href="http://www.inliberta.it/category/lifestyle/c32-moda/">Moda</a></li>
	<li id="menu-item-51149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51149"><a href="http://www.inliberta.it/category/lifestyle/cucina-2/">Cucina, Dolci e&#8230; Bio Vegan</a></li>
	<li id="menu-item-51150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51150"><a href="http://www.inliberta.it/category/lifestyle/cucina-2/ricette-cucina-2/">Ricette</a></li>
</ul></div></li>
<li id="menu-item-49738" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49738"><a href="http://www.inliberta.it/category/7londoneye/">London Eye</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#aa2727;">Casuale</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/la-brexit-infinita-storia-di-una-commedia-britannica/"><img width="480" height="240" src="http://www.inliberta.it/wp-content/uploads/2019/10/423FB764-0CAA-4789-BE1F-1D5B51411EEB-480x240.jpeg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/la-brexit-infinita-storia-di-una-commedia-britannica/">La Brexit infinita: storia di una commedia britannica</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/valentina-clavenzani/">Valentina Clavenzani</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-10-25">25 Ottobre 2019</time></div> <div class="cb-category"><i class="fa fa-folder"></i>  <a href="http://www.inliberta.it/category/homepage/" title="Guarda tutti i post in HomePage">HomePage</a>,  <a href="http://www.inliberta.it/category/7londoneye/" title="Guarda tutti i post in London Eye">London Eye</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#aa2727;">Recenti</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/2020-lanno-orribile-della-royal-family/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/Boris-regina-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/2020-lanno-orribile-della-royal-family/">2020: l&#8217;anno orribile della Royal Family</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/valentina-clavenzani/">Valentina Clavenzani</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-26">26 Marzo 2020</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/i-britannici-e-la-trionfante-immunita-di-gregge/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/pecore-pascoli-shaun-qp-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/i-britannici-e-la-trionfante-immunita-di-gregge/">I britannici e la trionfante &#8220;immunità di gregge&#8221;</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/valentina-clavenzani/">Valentina Clavenzani</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-24">24 Marzo 2020</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/paese-che-vai-coronavirus-che-trovi/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/DATA-UK-CORONAVIRUS-UK-tracker1_trans_NvBQzQNjv4BqqVzuuqpFlyLIwiB6NTmJwfSVWeZ_vEN7c6bHu2jJnT8-768x480-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/paese-che-vai-coronavirus-che-trovi/">Paese che vai, Coronavirus che trovi</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/valentina-clavenzani/">Valentina Clavenzani</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-14">14 Marzo 2020</time></div> <div class="cb-comments"><span><i class="fa fa-comment"></i><a href="http://www.inliberta.it/paese-che-vai-coronavirus-che-trovi/#comments">2</a></span></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/la-gran-bretagna-allepoca-del-coronavirus/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/coronavirus-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/la-gran-bretagna-allepoca-del-coronavirus/">La Gran Bretagna all&#8217;epoca del Coronavirus</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/valentina-clavenzani/">Valentina Clavenzani</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-10">10 Marzo 2020</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/to-bung-a-bob-for-a-big-ben-bong-dateci-du-spicci-e-famolo-sona/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/01/1192391732-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/to-bung-a-bob-for-a-big-ben-bong-dateci-du-spicci-e-famolo-sona/">To bung a bob for a Big-Ben bong (dateci du&#8217; spicci e famolo sonà)</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/valentina-clavenzani/">Valentina Clavenzani</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-01-28">28 Gennaio 2020</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/la-citofonata-della-disperazione/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/01/citofono-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/la-citofonata-della-disperazione/">La citofonata della disperazione</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/valentina-clavenzani/">Valentina Clavenzani</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-01-25">25 Gennaio 2020</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-50165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50165"><a href="http://www.inliberta.it/category/c8-religioni/">Religioni &#038; Dialogo</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#aa2727;">In evidenza</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/chi-e-il-teologo-che-ha-fatto-coming-out/"><img width="480" height="240" src="http://www.inliberta.it/wp-content/uploads/2015/10/Monsignore-gay640x390-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/chi-e-il-teologo-che-ha-fatto-coming-out/">Chi è il teologo che ha fatto Coming Out?</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/redazione/">redazione</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-10-08">8 Ottobre 2015</time></div> <div class="cb-category"><i class="fa fa-folder"></i>  <a href="http://www.inliberta.it/category/attualita-2/attualita/" title="Guarda tutti i post in Attualita&#039;">Attualita'</a>,  <a href="http://www.inliberta.it/category/c8-religioni/" title="Guarda tutti i post in Religioni &amp; Dialogo">Religioni &amp; Dialogo</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#aa2727;">Recenti</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/intervista-alla-scrittrice-israeliana-dea-una-lotta-comune-delle-donne-europee-e-mediorientali/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/dea-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/intervista-alla-scrittrice-israeliana-dea-una-lotta-comune-delle-donne-europee-e-mediorientali/">Intervista alla scrittrice israeliana Dea. Una lotta comune delle donne europee e mediorientali</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/fabrizio-federici/">Fabrizio Federici</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-01">1 Marzo 2020</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/quando-litalia-divenne-antisemita/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/01/giorno-della-memoria-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/quando-litalia-divenne-antisemita/">Quando l&#8217;Italia divenne antisemita</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/lucia-palmioli/">Lucia Palmioli</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-01-27">27 Gennaio 2020</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/gesu-non-e-nato-a-las-vegas/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2019/12/IMG_20191221_210235-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/gesu-non-e-nato-a-las-vegas/">&#8220;Gesù non è nato a Las Vegas&#8221;</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/lucia-palmioli/">Lucia Palmioli</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-12-21">21 Dicembre 2019</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/greta-thunberg-e-papa-francesco-molti-i-punti-in-comune-sullambiente/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2019/09/greta-e-papa-francesco-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/greta-thunberg-e-papa-francesco-molti-i-punti-in-comune-sullambiente/">Greta Thunberg e Papa Francesco: molti i punti in comune sull&#8217;ambiente</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/giorgio-gibertini/">Giorgio Gibertini</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-09-26">26 Settembre 2019</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/giorgio-perlasca-un-eroe-italiano/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2019/09/Giorgio_Perlasca-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/giorgio-perlasca-un-eroe-italiano/">Giorgio Perlasca – Un eroe Italiano</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/mirko-tatano/">Mirko Tatano</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-09-05">5 Settembre 2019</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/elemosina-misericordia-e-politica/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2019/05/B9317236-37E3-40C5-A4E2-3437E82E2D7B-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/elemosina-misericordia-e-politica/">Elemosina, misericordia e politica</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/laura-vasselli/">Laura Vasselli</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-05-15">15 Maggio 2019</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-54019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54019"><a href="http://www.inliberta.it/category/c37-woman-s-world/">Woman&#8217;s Wor(l)d</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#d209e1;">In evidenza</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#d209e1;"><a href="http://www.inliberta.it/ipazia-martire-della-liberta-di-pensiero/"><img width="480" height="240" src="http://www.inliberta.it/wp-content/uploads/2016/05/agorà-ipazia2-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="http://www.inliberta.it/wp-content/uploads/2016/05/agorà-ipazia2-480x240.jpg 480w, http://www.inliberta.it/wp-content/uploads/2016/05/agorà-ipazia2-1400x700.jpg 1400w" sizes="(max-width: 480px) 100vw, 480px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/ipazia-martire-della-liberta-di-pensiero/">Ipazia, martire della libertà di pensiero</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/claudia/">Claudia Castaldo</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-05-02">2 Maggio 2016</time></div> <div class="cb-category"><i class="fa fa-folder"></i>  <a href="http://www.inliberta.it/category/c37-woman-s-world/" title="Guarda tutti i post in Woman&#039;s Wor(l)d">Woman's Wor(l)d</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#d209e1;">Recenti</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#d209e1;"><a href="http://www.inliberta.it/intervista-alla-scrittrice-israeliana-dea-una-lotta-comune-delle-donne-europee-e-mediorientali/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/dea-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/intervista-alla-scrittrice-israeliana-dea-una-lotta-comune-delle-donne-europee-e-mediorientali/">Intervista alla scrittrice israeliana Dea. Una lotta comune delle donne europee e mediorientali</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/fabrizio-federici/">Fabrizio Federici</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-01">1 Marzo 2020</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#d209e1;"><a href="http://www.inliberta.it/marta-cartabia-primadonna-a-capo-della-consulta/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2019/12/cartabia--80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/marta-cartabia-primadonna-a-capo-della-consulta/">Marta Cartabia, “primadonna” a capo della Consulta</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/laura-vasselli/">Laura Vasselli</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-12-14">14 Dicembre 2019</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#d209e1;"><a href="http://www.inliberta.it/la-violenza-sulle-donne-non-una-di-meno-questo-non-e-amore/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2019/11/violenza-donne-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/la-violenza-sulle-donne-non-una-di-meno-questo-non-e-amore/">La violenza sulle donne  &#8220;Non una di meno”&#8230; “Questo non è amore”</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/anna-palermo/">Anna Palermo</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-11-25">25 Novembre 2019</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#d209e1;"><a href="http://www.inliberta.it/ancora-corpi-femminili-fuori-luogo-in-pubblicita/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2019/11/77C4291F-76B3-4E44-AE41-E7DD51768C18-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/ancora-corpi-femminili-fuori-luogo-in-pubblicita/">Ancora corpi femminili fuori luogo in pubblicità</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/laura-vasselli/">Laura Vasselli</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-11-14">14 Novembre 2019</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#d209e1;"><a href="http://www.inliberta.it/uomini-che-sparlano-di-donne/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2019/11/uomini-donne-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/uomini-che-sparlano-di-donne/">Uomini che (s)parlano di donne</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/deborah/">Deborah Capasso De Angelis</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-11-02">2 Novembre 2019</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#d209e1;"><a href="http://www.inliberta.it/calcio-femminile-sempre-piu-seguito/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2019/10/juve-femminile-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/calcio-femminile-sempre-piu-seguito/">Calcio femminile sempre più seguito</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/eleonora-bussi/">Eleonora Bussi</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-10-22">22 Ottobre 2019</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-54020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54020"><a href="http://www.inliberta.it/category/inter7/">L’intervista</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#aa2727;">In evidenza</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/comunicazione-e-cronaca-nera-ce-un-nesso-intervista-al-criminologo-francesco-bruno/"><img width="480" height="240" src="http://www.inliberta.it/wp-content/uploads/2014/09/bruno-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/comunicazione-e-cronaca-nera-ce-un-nesso-intervista-al-criminologo-francesco-bruno/">Comunicazione e cronaca nera, c’è un nesso?  Intervista al criminologo Francesco Bruno</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/enzo-di-stasio/">Enzo Di Stasio</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-09-14">14 Settembre 2018</time></div> <div class="cb-category"><i class="fa fa-folder"></i>  <a href="http://www.inliberta.it/category/homepage/" title="Guarda tutti i post in HomePage">HomePage</a>,  <a href="http://www.inliberta.it/category/inter7/" title="Guarda tutti i post in L’intervista">L’intervista</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#aa2727;">Recenti</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/il-punto-su-covid-19-vera-pandemia-o-sindrome-affrontabile-intervista-al-prof-giulio-tarro-virologo-di-fama-mondiale/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/giulio-sarro-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/il-punto-su-covid-19-vera-pandemia-o-sindrome-affrontabile-intervista-al-prof-giulio-tarro-virologo-di-fama-mondiale/">Il punto su Covid-19: vera pandemia o sindrome affrontabile? Intervista al Prof. Giulio Tarro, virologo di fama mondiale</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/fabrizio-federici/">Fabrizio Federici</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-09">9 Marzo 2020</time></div> <div class="cb-comments"><span><i class="fa fa-comment"></i><a href="http://www.inliberta.it/il-punto-su-covid-19-vera-pandemia-o-sindrome-affrontabile-intervista-al-prof-giulio-tarro-virologo-di-fama-mondiale/#comments">1</a></span></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/intervista-alla-scrittrice-israeliana-dea-una-lotta-comune-delle-donne-europee-e-mediorientali/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/dea-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/intervista-alla-scrittrice-israeliana-dea-una-lotta-comune-delle-donne-europee-e-mediorientali/">Intervista alla scrittrice israeliana Dea. Una lotta comune delle donne europee e mediorientali</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/fabrizio-federici/">Fabrizio Federici</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-01">1 Marzo 2020</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/arriva-il-picco-dellinfluenza-come-mitigare-il-malessere-della-patologia-intervista-al-dott-gargiulo/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/01/carlo-gargiulo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/arriva-il-picco-dellinfluenza-come-mitigare-il-malessere-della-patologia-intervista-al-dott-gargiulo/">Arriva il picco dell’influenza, come mitigare il malessere della patologia. Intervista al dott. Gargiulo</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/enzo-di-stasio/">Enzo Di Stasio</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-01-21">21 Gennaio 2020</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/intervista-a-pietro-sini-sopravvissuto-a-nassiriya-restituisce-la-medaglia-deve-pagare-il-conio/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2019/07/Pietro-Sini-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/intervista-a-pietro-sini-sopravvissuto-a-nassiriya-restituisce-la-medaglia-deve-pagare-il-conio/">Intervista a Pietro Sini: sopravvissuto a Nassiriya restituisce la medaglia, deve pagare il conio</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/lucia-palmioli/">Lucia Palmioli</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-07-06">6 Luglio 2019</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/feng-shui-la-geomanzia-spiegata-da-carlo-zedda/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2019/03/carlo-zedda-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/feng-shui-la-geomanzia-spiegata-da-carlo-zedda/">Feng Shui: la geomanzia spiegata da Carlo Zedda</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/simona-mazza/">Simona Mazza</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-03-26">26 Marzo 2019</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/giornata-mondiale-del-sonno-ne-parliamo-con-il-prof-francesco-peverini-esperto-dei-disturbi-di-questa-patologia/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2019/03/dd7ce0_c0d54-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/giornata-mondiale-del-sonno-ne-parliamo-con-il-prof-francesco-peverini-esperto-dei-disturbi-di-questa-patologia/">Giornata Mondiale del Sonno, ne parliamo con il prof. Francesco Peverini, esperto dei disturbi di questa patologia</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/enzo-di-stasio/">Enzo Di Stasio</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-03-15">15 Marzo 2019</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-54021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-54021"><a href="http://www.inliberta.it/category/scienzetech/">Scienze &#038; Tech</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#228238;">In evidenza</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#228238;"><a href="http://www.inliberta.it/videogiochi-oggi-parliamo-delle-limited-edition-xbox/"><img width="480" height="240" src="http://www.inliberta.it/wp-content/uploads/2016/12/xbox-one_zS44vVQ_jpg_960x540_crop_upscale_q85-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/videogiochi-oggi-parliamo-delle-limited-edition-xbox/">Videogiochi: oggi parliamo delle Limited Edition Xbox</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/redazione/">redazione</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-12-22">22 Dicembre 2016</time></div> <div class="cb-category"><i class="fa fa-folder"></i>  <a href="http://www.inliberta.it/category/scienzetech/123video/" title="Guarda tutti i post in Videogiocando">Videogiocando</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#228238;">Recenti</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#228238;"><a href="http://www.inliberta.it/presentate-playstation-5-e-nuova-xbox-due-mostri-a-confronto/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/play-station2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/presentate-playstation-5-e-nuova-xbox-due-mostri-a-confronto/">Presentate PlayStation 5 e nuova Xbox: due mostri a confronto</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/claudio-camboni/">Claudio Camboni</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-24">24 Marzo 2020</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#228238;"><a href="http://www.inliberta.it/lintelligenza-artificiale-come-strumento-per-lindividuazione-delle-minacce-biologiche/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/intelligenza-artificiale-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/lintelligenza-artificiale-come-strumento-per-lindividuazione-delle-minacce-biologiche/">L’intelligenza artificiale come strumento per l’individuazione delle minacce biologiche</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/pierpaolo-de-pasquale/">Pierpaolo De Pasquale</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-19">19 Marzo 2020</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#228238;"><a href="http://www.inliberta.it/grazie-mamma-nintendo/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/miyamoto-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/grazie-mamma-nintendo/">Grazie mamma Nintendo</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/claudio-camboni/">Claudio Camboni</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-07">7 Marzo 2020</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-60643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60643"><a href="http://www.inliberta.it/category/scienzetech/c10-scienze/">Scienze</a></li>
	<li id="menu-item-60644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60644"><a href="http://www.inliberta.it/category/scienzetech/tecnologia-2/">Tecnologia</a></li>
	<li id="menu-item-60642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60642"><a href="http://www.inliberta.it/category/scienzetech/c44-motori/">Motori</a></li>
	<li id="menu-item-60645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60645"><a href="http://www.inliberta.it/category/scienzetech/123video/">Videogiocando</a></li>
</ul></div></li>
<li id="menu-item-58136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58136"><a href="http://www.inliberta.it/category/attualita-2/news-eu/">News dall&#8217;Europa</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#aa2727;">Casuale</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/al-parlamento-europeo-conferenza-di-alto-livello-sulla-ricerca-e-linnovazione/"><img width="480" height="240" src="http://www.inliberta.it/wp-content/uploads/2018/12/europa-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/al-parlamento-europeo-conferenza-di-alto-livello-sulla-ricerca-e-linnovazione/">Al Parlamento europeo conferenza di alto livello sulla ricerca e l'innovazione</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/carlo-felice-corsetti/">Carlo Felice Corsetti</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-12-09">9 Dicembre 2018</time></div> <div class="cb-category"><i class="fa fa-folder"></i>  <a href="http://www.inliberta.it/category/homepage/" title="Guarda tutti i post in HomePage">HomePage</a>,  <a href="http://www.inliberta.it/category/attualita-2/news-eu/" title="Guarda tutti i post in News dall&#039;Europa">News dall'Europa</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#aa2727;">Recenti</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/il-parlamento-europeo-al-lavoro-per-sostenere-i-cittadini-colpiti-da-coronavirus/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/malati-coronavirus-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/il-parlamento-europeo-al-lavoro-per-sostenere-i-cittadini-colpiti-da-coronavirus/">Il Parlamento europeo al lavoro per sostenere i cittadini colpiti da Coronavirus</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/carlo-felice-corsetti/">Carlo Felice Corsetti</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-25">25 Marzo 2020</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/la-commissione-europea-sostiene-i-paesi-dellue-e-i-tentativi-internazionali-di-ostacolare-la-diffusione-del-covid-19/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/commissione-europea-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/la-commissione-europea-sostiene-i-paesi-dellue-e-i-tentativi-internazionali-di-ostacolare-la-diffusione-del-covid-19/">La Commissione europea sostiene i Paesi dell&#8217;UE e i tentativi internazionali di ostacolare la diffusione del COVID-19</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/carlo-felice-corsetti/">Carlo Felice Corsetti</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-10">10 Marzo 2020</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/parlamento-europeo-eliminare-il-piombo-dal-pvc-a-tutela-della-salute-pubblica-e-dellambiente/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/02/pvc-piombo-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/parlamento-europeo-eliminare-il-piombo-dal-pvc-a-tutela-della-salute-pubblica-e-dellambiente/">Parlamento europeo: eliminare il piombo dal PVC, a tutela della salute pubblica e dell&#8217;ambiente</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/carlo-felice-corsetti/">Carlo Felice Corsetti</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-02-25">25 Febbraio 2020</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/europa-varato-il-fondo-blueinvest-finanziamenti-per-le-imprese-che-producono-servizi-per-leconomia-marittima/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/02/economia-marittima-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/europa-varato-il-fondo-blueinvest-finanziamenti-per-le-imprese-che-producono-servizi-per-leconomia-marittima/">Europa. Varato il fondo BlueInvest: finanziamenti per le imprese che producono servizi per l’economia marittima</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/carlo-felice-corsetti/">Carlo Felice Corsetti</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-02-20">20 Febbraio 2020</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/meccanismo-di-protezione-civile-dellue-attivato-per-il-coronavirus/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/02/Coronavirus-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/meccanismo-di-protezione-civile-dellue-attivato-per-il-coronavirus/">Meccanismo di protezione civile dell’UE attivato per il Coronavirus</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/carlo-felice-corsetti/">Carlo Felice Corsetti</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-02-06">6 Febbraio 2020</time></div> <div class="cb-comments"><span><i class="fa fa-comment"></i><a href="http://www.inliberta.it/meccanismo-di-protezione-civile-dellue-attivato-per-il-coronavirus/#comments">1</a></span></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/europa-caricabatterie-unico-per-tutti-i-cellulari/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/02/caricabatterie-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/europa-caricabatterie-unico-per-tutti-i-cellulari/">Europa: caricabatterie unico per tutti i cellulari</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/carlo-felice-corsetti/">Carlo Felice Corsetti</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-02-06">6 Febbraio 2020</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-59195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59195"><a href="http://www.inliberta.it/category/vecchimestieri/">Vecchi mestieri</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#aa2727;">Casuale</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/vecchi-mestieri-larte-dei-veri-bracciali-navajo/"><img width="480" height="240" src="http://www.inliberta.it/wp-content/uploads/2019/05/bracciali-navajo-480x240.png" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="http://www.inliberta.it/wp-content/uploads/2019/05/bracciali-navajo-480x240.png 480w, http://www.inliberta.it/wp-content/uploads/2019/05/bracciali-navajo-1400x700.png 1400w" sizes="(max-width: 480px) 100vw, 480px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/vecchi-mestieri-larte-dei-veri-bracciali-navajo/">Vecchi mestieri: l'arte dei veri bracciali Navajo</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/sarah-fiorilli/">Sarah Fiorilli</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-05-25">25 Maggio 2019</time></div> <div class="cb-category"><i class="fa fa-folder"></i>  <a href="http://www.inliberta.it/category/homepage/" title="Guarda tutti i post in HomePage">HomePage</a>,  <a href="http://www.inliberta.it/category/vecchimestieri/" title="Guarda tutti i post in Vecchi mestieri">Vecchi mestieri</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#aa2727;">Recenti</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/vecchi-mestieri-l-artigianalita-delle-storiche-maschere-veneziane/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/02/maschere-veneziane-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Maschere veneziane in cartapesta." /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/vecchi-mestieri-l-artigianalita-delle-storiche-maschere-veneziane/">Vecchi mestieri: l’artigianalità delle storiche maschere veneziane</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/sarah-fiorilli/">Sarah Fiorilli</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-02-25">25 Febbraio 2020</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/vecchi-mestieri-la-storia-delle-palline-di-natale-artigianali/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2019/12/palline-di-natale-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Palline di Natale in vetro soffiato rosso" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/vecchi-mestieri-la-storia-delle-palline-di-natale-artigianali/">Vecchi mestieri: la storia delle palline di Natale artigianali</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/sarah-fiorilli/">Sarah Fiorilli</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-12-09">9 Dicembre 2019</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/vecchi-mestieri-pezzi-unici-lartigianato-protagonista-su-rai1/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2019/11/pezzi-unici-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/vecchi-mestieri-pezzi-unici-lartigianato-protagonista-su-rai1/">Vecchi mestieri: Pezzi Unici, l’artigianato protagonista su Rai1</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/sarah-fiorilli/">Sarah Fiorilli</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-11-19">19 Novembre 2019</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/vecchi-mestieri-moda-e-agricoltura-per-un-artigianato-di-fibre-tessili-naturali/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2019/09/fibre-tessili-naturali-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="fibre tessili naturali e agricoltura" srcset="http://www.inliberta.it/wp-content/uploads/2019/09/fibre-tessili-naturali-80x60.png 80w, http://www.inliberta.it/wp-content/uploads/2019/09/fibre-tessili-naturali-300x225.png 300w, http://www.inliberta.it/wp-content/uploads/2019/09/fibre-tessili-naturali-768x577.png 768w, http://www.inliberta.it/wp-content/uploads/2019/09/fibre-tessili-naturali-1024x769.png 1024w, http://www.inliberta.it/wp-content/uploads/2019/09/fibre-tessili-naturali.png 1561w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/vecchi-mestieri-moda-e-agricoltura-per-un-artigianato-di-fibre-tessili-naturali/">Vecchi mestieri: moda e agricoltura per un artigianato di fibre tessili naturali</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/sarah-fiorilli/">Sarah Fiorilli</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-09-29">29 Settembre 2019</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/vecchi-mestieri-i-10-artigiani-piu-richiesti-in-italia/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2019/08/i-10-artigiani-piu-richiesti-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/vecchi-mestieri-i-10-artigiani-piu-richiesti-in-italia/">Vecchi mestieri: i 10 artigiani più richiesti in Italia</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/sarah-fiorilli/">Sarah Fiorilli</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-08-01">1 Agosto 2019</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/vecchi-mestieri-la-bonta-del-gelato-artigianale-intervista-al-mastro-gelatiere-nicola-spallone/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2019/07/Gelato-02_Millennium-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/vecchi-mestieri-la-bonta-del-gelato-artigianale-intervista-al-mastro-gelatiere-nicola-spallone/">Vecchi mestieri: la bontà del gelato artigianale. Intervista al Mastro gelatiere Nicola Spallone</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/sarah-fiorilli/">Sarah Fiorilli</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-07-24">24 Luglio 2019</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-63342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63342"><a href="http://www.inliberta.it/category/c4-sport/">Sport</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#aa2727;">In evidenza</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/serie-napoli-lazio-al-3-posto-1-dalla-roma/"><img width="480" height="240" src="http://www.inliberta.it/wp-content/uploads/2016/12/napoli-eurosport.com_-1-480x240.jpeg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/serie-napoli-lazio-al-3-posto-1-dalla-roma/">Serie A: Napoli e Lazio al 3^ posto a -1 dalla Roma</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/elena/">Elena Caruso</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-12-19">19 Dicembre 2016</time></div> <div class="cb-category"><i class="fa fa-folder"></i>  <a href="http://www.inliberta.it/category/c4-sport/" title="Guarda tutti i post in Sport">Sport</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#aa2727;">Recenti</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/sport-dopo-euro-2020-rinviate-anche-le-olimpiadi-di-tokyo/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/2D50FF39-92A1-44C4-85ED-C4C57F4FE373-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/sport-dopo-euro-2020-rinviate-anche-le-olimpiadi-di-tokyo/">Sport: dopo Euro 2020 rinviate anche le Olimpiadi di Tokyo</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/elena/">Elena Caruso</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-25">25 Marzo 2020</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/calcio-si-pensa-al-taglio-degli-stipendi-durante-il-periodo-di-stop-per-il-coronavirus/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/stipendi-calcio-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/calcio-si-pensa-al-taglio-degli-stipendi-durante-il-periodo-di-stop-per-il-coronavirus/">Calcio, si pensa al taglio degli stipendi durante il periodo di stop per il Coronavirus</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/valerio-bottini/">Valerio Bottini</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-24">24 Marzo 2020</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/coronavirus-la-uefa-rinvia-gli-europei-2020-al-2021/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/uefa2020jpg-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/coronavirus-la-uefa-rinvia-gli-europei-2020-al-2021/">Coronavirus, la Uefa rinvia gli Europei 2020 al 2021</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/elena/">Elena Caruso</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-18">18 Marzo 2020</time></div> <div class="cb-comments"><span><i class="fa fa-comment"></i><a href="http://www.inliberta.it/coronavirus-la-uefa-rinvia-gli-europei-2020-al-2021/#comments">1</a></span></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/festeggiamenti-ironia-e-ritardo-decisionale-come-lo-sport-ha-sottovalutato-il-coronavirus/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/premier-league-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/festeggiamenti-ironia-e-ritardo-decisionale-come-lo-sport-ha-sottovalutato-il-coronavirus/">Festeggiamenti, ironia e ritardo decisionale. Come lo sport ha sottovalutato il Coronavirus</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/valerio-bottini/">Valerio Bottini</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-15">15 Marzo 2020</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/coronavirus-stop-a-tutte-le-manifestazioni-sportive-italiane-fino-al-3-aprile/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/stop-sport-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/coronavirus-stop-a-tutte-le-manifestazioni-sportive-italiane-fino-al-3-aprile/">Coronavirus, stop a tutte le manifestazioni sportive italiane fino al 3 Aprile</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/valerio-bottini/">Valerio Bottini</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-10">10 Marzo 2020</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/serie-a-la-juventus-si-riprende-il-primato-inter-battuta-2-0/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/FF649A09-004C-430A-9FA1-D86ABF6F542D-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://www.inliberta.it/wp-content/uploads/2020/03/FF649A09-004C-430A-9FA1-D86ABF6F542D-80x60.jpeg 80w, http://www.inliberta.it/wp-content/uploads/2020/03/FF649A09-004C-430A-9FA1-D86ABF6F542D-927x700.jpeg 927w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/serie-a-la-juventus-si-riprende-il-primato-inter-battuta-2-0/">Serie A: la Juventus si riprende il primato, Inter battuta 2-0</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/elena/">Elena Caruso</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-09">9 Marzo 2020</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-64207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64207"><a href="http://www.inliberta.it/category/cultura-spettacolo/imprev-lett/">L&#8217;imprevisto letterario</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#aa2727;">Casuale</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/la-storia-la-memoria-il-racconto/"><img width="480" height="240" src="http://www.inliberta.it/wp-content/uploads/2020/01/6.-Storia-memoria-racconto--480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/la-storia-la-memoria-il-racconto/">La storia, la memoria, il racconto</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/vanessa-lucarini/">Vanessa Lucarini</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-02-01">1 Febbraio 2020</time></div> <div class="cb-category"><i class="fa fa-folder"></i>  <a href="http://www.inliberta.it/category/cultura-spettacolo/c3-cultura/" title="Guarda tutti i post in Cultura">Cultura</a>,  <a href="http://www.inliberta.it/category/homepage/" title="Guarda tutti i post in HomePage">HomePage</a>,  <a href="http://www.inliberta.it/category/cultura-spettacolo/imprev-lett/" title="Guarda tutti i post in L&#039;imprevisto letterario">L'imprevisto letterario</a>,  <a href="http://www.inliberta.it/category/cultura-spettacolo/c26-libri/" title="Guarda tutti i post in Libri">Libri</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#aa2727;">Recenti</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/massa-e-consumismo-ai-tempi-del-paradiso-delle-signore/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/Il-Paradiso-delle-SIgnore-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/massa-e-consumismo-ai-tempi-del-paradiso-delle-signore/">Massa e consumismo ai tempi del Paradiso delle Signore</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/vanessa-lucarini/">Vanessa Lucarini</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-21">21 Marzo 2020</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/luomo-del-sottosuolo/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/sottosuolo-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/luomo-del-sottosuolo/">L&#8217;uomo del sottosuolo</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/vanessa-lucarini/">Vanessa Lucarini</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-14">14 Marzo 2020</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/gli-occhi-la-vista-il-senso/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/occhio-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/gli-occhi-la-vista-il-senso/">Gli occhi, la vista, il senso</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/vanessa-lucarini/">Vanessa Lucarini</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-07">7 Marzo 2020</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/lamica-geniale-nella-gabbia-del-rione/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/02/amica-geniale-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/lamica-geniale-nella-gabbia-del-rione/">L&#8217;amica geniale nella gabbia del rione</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/vanessa-lucarini/">Vanessa Lucarini</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-02-29">29 Febbraio 2020</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/langelo-nella-bufera/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/02/angel-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/langelo-nella-bufera/">L&#8217;angelo nella bufera</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/vanessa-lucarini/">Vanessa Lucarini</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-02-25">25 Febbraio 2020</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/dietro-la-maschera/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/02/CB7AD860-7EE0-4DDE-B9AF-13A6FD5C903D-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.inliberta.it/dietro-la-maschera/">Dietro la maschera</a></h2>
                            <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/vanessa-lucarini/">Vanessa Lucarini</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-02-15">15 Febbraio 2020</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
</ul></div></div>
    	 				</nav>

    	 				
                            <!-- Secondary Menu -->
                            <div id="cb-top-menu" class="clearfix cb-dark-menu cb-hidden">
                                    <div class="wrap clearfix">

                                        
                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>

                                        
                                        <div id="cb-tap-detect"></div>

                                    </div>
                            </div>
                            <!-- /Secondary Menu -->

                        
                        
                            <!-- Small-Screen Menu -->

                            <section id="cb-small-menu" class="clearfix cb-dark-menu cb-sm-off">

                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>

                                <ul class="cb-small-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-25853"><a href="http://www.inliberta.it/category/attualita-2/">Attualità</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25854"><a href="http://www.inliberta.it/category/attualita-2/attualita/">Attualita&#8217;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25858"><a href="http://www.inliberta.it/category/attualita-2/c1-politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25855"><a href="http://www.inliberta.it/category/attualita-2/c34-cronaca/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58137"><a href="http://www.inliberta.it/category/spqroggi/">S.P.Q.R. Oggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25856"><a href="http://www.inliberta.it/category/attualita-2/c11-economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25857"><a href="http://www.inliberta.it/category/attualita-2/esteri-news/">Esteri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53260"><a href="http://www.inliberta.it/category/attualita-2/news-eu/">News dall&#8217;Europa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-25862"><a href="http://www.inliberta.it/category/cultura-spettacolo/">Cultura &#038; Spettacolo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25863"><a href="http://www.inliberta.it/category/cultura-spettacolo/c25-arte/">Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25868"><a href="http://www.inliberta.it/category/cultura-spettacolo/c26-libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25864"><a href="http://www.inliberta.it/category/cultura-spettacolo/c3-cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50157"><a href="http://www.inliberta.it/category/cultura-spettacolo/storia/">Storia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50156"><a href="http://www.inliberta.it/category/cultura-spettacolo/pilloledifilosofia/">Pillole di Filosofia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25870"><a href="http://www.inliberta.it/category/cultura-spettacolo/c28-teatro/">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44681"><a href="http://www.inliberta.it/category/cultura-spettacolo/c29-cinema-e-tv/">Cinema e TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-25891"><a href="http://www.inliberta.it/category/cultura-spettacolo/c5-spettacolo/">Spettacolo</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25885"><a href="http://www.inliberta.it/category/cultura-spettacolo/c27-eventi/">Eventi</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-25887"><a href="http://www.inliberta.it/category/cultura-spettacolo/c30-musica/">Musica</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50154"><a href="http://www.inliberta.it/category/cultura-spettacolo/c30-musica/r7-juke/">Juke box</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-25883"><a href="http://www.inliberta.it/category/societa-2/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25890"><a href="http://www.inliberta.it/category/societa-2/c2-societa/">Societa&#8217;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50166"><a href="http://www.inliberta.it/category/rp43/">Reportage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44682"><a href="http://www.inliberta.it/category/societa-2/viatu/">Viaggi e Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25886"><a href="http://www.inliberta.it/category/societa-2/c40-lavoro/">Lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41848"><a href="http://www.inliberta.it/category/societa-2/c43-passione-animale/">Passione Animali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53902"><a href="http://www.inliberta.it/category/inastro/">In Astro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54156"><a href="http://www.inliberta.it/category/societa-2/alma21/">L&#8217;Almanacco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44680"><a href="http://www.inliberta.it/category/lifestyle/c9-curiosita/">Curiosita&#8217;</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-29661"><a href="http://www.inliberta.it/category/salute-benessere/">Salute &#038; Benessere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25879"><a href="http://www.inliberta.it/category/salute-benessere/c6-salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29823"><a href="http://www.inliberta.it/category/salute-benessere/psicologia/">Psicologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25872"><a href="http://www.inliberta.it/category/salute-benessere/c7-benessere/">Benessere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51160"><a href="http://www.inliberta.it/category/salute-benessere/beauty/">Beauty</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-51148"><a href="http://www.inliberta.it/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51153"><a href="http://www.inliberta.it/category/lifestyle/c39-green/">Green</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51154"><a href="http://www.inliberta.it/category/lifestyle/c32-moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51149"><a href="http://www.inliberta.it/category/lifestyle/cucina-2/">Cucina, Dolci e&#8230; Bio Vegan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51150"><a href="http://www.inliberta.it/category/lifestyle/cucina-2/ricette-cucina-2/">Ricette</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49738"><a href="http://www.inliberta.it/category/7londoneye/">London Eye</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50165"><a href="http://www.inliberta.it/category/c8-religioni/">Religioni &#038; Dialogo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54019"><a href="http://www.inliberta.it/category/c37-woman-s-world/">Woman&#8217;s Wor(l)d</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54020"><a href="http://www.inliberta.it/category/inter7/">L’intervista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-54021"><a href="http://www.inliberta.it/category/scienzetech/">Scienze &#038; Tech</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60643"><a href="http://www.inliberta.it/category/scienzetech/c10-scienze/">Scienze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60644"><a href="http://www.inliberta.it/category/scienzetech/tecnologia-2/">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60642"><a href="http://www.inliberta.it/category/scienzetech/c44-motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60645"><a href="http://www.inliberta.it/category/scienzetech/123video/">Videogiocando</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58136"><a href="http://www.inliberta.it/category/attualita-2/news-eu/">News dall&#8217;Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59195"><a href="http://www.inliberta.it/category/vecchimestieri/">Vecchi mestieri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63342"><a href="http://www.inliberta.it/category/c4-sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64207"><a href="http://www.inliberta.it/category/cultura-spettacolo/imprev-lett/">L&#8217;imprevisto letterario</a></li>
</ul>
                            </section>

                            <!-- /Small-Screen Menu -->

                        
                        
    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

				   
					<div id="main" class="clearfix" role="main">

							<article id="post-65907" class="clearfix post-65907 post type-post status-publish format-standard has-post-thumbnail hentry category-homepage category-7londoneye category-c2-societa tag-carlo tag-coronavirus tag-elisabetta tag-london-eye" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 <div class="cb-breadcrumbs wrap cb-padding-off"><a href="http://www.inliberta.it">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.inliberta.it/category/homepage/" title="Guarda tutti i post in HomePage" itemprop="url"><span itemprop="title">HomePage</span></a></div></div><div class="cb-entry-header cb-style-off"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">2020: l&#8217;anno orribile della Royal Family</h1><div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/valentina-clavenzani/">Valentina Clavenzani</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-26">26 Marzo 2020</time></div> <div class="cb-category"><i class="fa fa-folder"></i>  <a href="http://www.inliberta.it/category/homepage/" title="Guarda tutti i post in HomePage">HomePage</a>,  <a href="http://www.inliberta.it/category/7londoneye/" title="Guarda tutti i post in London Eye">London Eye</a>,  <a href="http://www.inliberta.it/category/societa-2/c2-societa/" title="Guarda tutti i post in Societa&#039;">Societa'</a></div></div></span></div>
								<section class="entry-content clearfix" itemprop="articleBody">

									<!--CusAdsVi1-->
<figure class="wp-block-image size-large"><img src="http://www.inliberta.it/wp-content/uploads/2020/03/Boris-regina-1024x538.jpg" alt="" class="wp-image-65908" srcset="http://www.inliberta.it/wp-content/uploads/2020/03/Boris-regina-1024x538.jpg 1024w, http://www.inliberta.it/wp-content/uploads/2020/03/Boris-regina-300x158.jpg 300w, http://www.inliberta.it/wp-content/uploads/2020/03/Boris-regina-768x403.jpg 768w, http://www.inliberta.it/wp-content/uploads/2020/03/Boris-regina.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Se pensate che il vostro 2020 sia una schifezza, se ritenete che sia l’anno bisestile peggiore della vostra vita e se credete che l’umanità intera non abbia mai vissuto un anno orribile come questo, sappiate che esistono persone per le quali le disgrazie sofferte da tutto il mondo in questo sfortunato 2020 sono una passeggiata rispetto alle sofferenze che sta infliggendo loro: la Royal Family.</p>



<p><strong>Che “buttasse male” Sua Maestà la Regina Elisabetta lo aveva già capito dai primi giorni dell’anno, quando <a href="http://www.inliberta.it/harry-meghan-e-la-fine-di-cenerentola/">suo nipote Henry, lo scapestrato di casa, aveva annunciato le proprie “dimissioni”</a> dalla famiglia reale:</strong> basta impegni istituzionali, lui e la sua americana consorte ambiscono ad una vita normale, lavorando e mantenendosi.&nbsp;</p>



<p><strong>È bello vedere quanto piace il lavoro a coloro che non sanno proprio cosa sia.&nbsp;</strong></p>



<p>La Real Nonna ha cercato in ogni modo di persuadere il nipote a cambiare idea: ma dove vai a lavorare se la cosa più faticosa che hai fatto in vita tua è stringere mani e accarezzare teste di bambini? gli ha detto. Ma lui niente, irremovibile, ha portato a termine i suoi impegni istituzionali e se n’è andato in Canada.&nbsp;</p>



<p>Sua Nonnità è stata regale anche in questo frangente: non vuoi più far parte di questa famiglia? Bene, lo rispetto. Quindi, poichè non vuoi essere un “reale” scordati di utilizzare il logo Sussex Royal per i tuoi impicci lavorativi. Arrangiati. Con amore. Nonna.</p>



<p>Ed è così che la Famiglia Reale ha perso due membri, anzi tre, calcolando il piccolo Archie.&nbsp;</p>



<p>Ad onor del vero, non è che se ne sentirà molto la mancanza da un punto di vista istituzionale ma <strong>le cronache mondane non saranno più le stesse senza Harry e Meghan: come si potrà fare a meno di quei bei dibattiti sulle relazione tra cognate, su invidie e scaramucce? </strong>Niente sarà più lo stesso.</p>



<p>Era gennaio quando tutto questo accadeva, sembrava che peggio di così non potesse andare ed invece era solo l’inizio: è arrivato il Coronavirus, una catastrofe paragonabile ad una guerra mondiale. Anzi. Peggio.</p>



<p>Elisabetta aveva 13 anni allo scoppio della Seconda Guerra Mondiale ma era già stata designata erede al trono a seguito dell’abdicazione di zio Edoardo VIII.&nbsp;</p>



<p>Di certo, seppur giovanissima, ha conosciuto le ansie e le angosce che prova un re in momenti drammatici ma non è escluso che, oggi, guardi a suo padre con invidia: <strong>fortunato lui che ha affrontato una guerra mondiale avendo Churchill come Primo Ministro, vuoi mettere con chi si trova a combattere contro il Coronavirus insieme a Boris Johnson?&nbsp;</strong></p>



<p><strong>Coronavirus e Bojo sono uno di quei binomi al cui confronto ogni altra sciagura sembra una bazzecola.</strong></p>



<p>Ci sarà un motivo se Giorgio VI è rimasto a Londra durante la guerra, sfidando i bombardamenti, mentre Elisabetta, seppur già isolata a Buckingham Palace, è evacuata a Windsor? Pare che, nei limiti del possibile, abbia cercato di mettere la maggior distanza possibile non tra lei ed il virus ma tra lei ed il biondo primo ministro che la Storia le ha imposto.&nbsp;</p>



<p><strong>Data la situazione politica, la notizia che Carlo è risultato positivo al Coronavirus deve esserle parso un nonnulla: quel povero figlio, si sa, ha una sfiga colossale e che contraesse il virus era quasi scontato.</strong></p>



<p>Al primogenito di Elisabetta dice male da sempre: la natura non gli ha donato avvenenza e nemmeno quel <em>qualcosa</em> che poteva renderlo “un tipo”.&nbsp;</p>



<p>Per quanto si voglia essere magnanimi, come lo guardi lo guardi, Carlo è bruttino e affatto regale, con quelle guance rubizze che mal si addicono ad un aristocratico.&nbsp;</p>



<p>Buono deve essere buono e di certo rispettoso e sottomesso alla Ragion di Stato, se da giovane ha rinunciato alla donna che amava per sposare quella che era stata scelta per lui. <strong>Un matrimonio, come tutti sanno, disastroso, che ha indissolubilmente legato l’immagine di Carlo a quella dei Tampax:</strong> le appassionate righe dedicate alla sua Camilla, nelle quali dichiarava di invidiare l’assorbente interno dell’amata, non sono finite nei messaggi dei Baci Perugina ma sono rimaste memorabili. <strong>Ancora oggi c’è chi si stupisce di non scorgere un cordino bianco sbucare dal kilt del Principe.</strong></p>



<p>Perennemente ad un passo dal trono, a 71 anni Carlo si ritrova malato e, probabilmente, pure orfano. Di padre. Perchè gira voce che il Principe Filippo, alla veneranda età di 98 anni, abbia reso l’anima al Creatore.&nbsp;</p>



<p><strong>Buckingham Palace non conferma, anche perchè, come si sa, a casa non c’è nessuno visto che Elisabetta è in campagna, nel castello di Windsor e Carlo a Balmoral, nell’altro castelletto di famiglia.&nbsp;</strong></p>



<p>Quindi non resta che attendere.</p>



<p>Pare, però, che alla notizia della morte, il Principe Carlo, tossendo, abbia esclamato:</p>



<p>“<em>I’m ready</em>!” sono pronto.</p>



<p>“Per il funerale?” gli hanno risposto.</p>



<p>“Per la <em>crown</em>!” ha esclamato.</p>



<p>E quando gli hanno comunicato che Elisabetta era viva e vegeta, Carlo, tossendo, abbia avuto solo la forza di dire:</p>



<p><strong>“<em>This is a real shit year</em>!” è proprio un anno di mer… da schifo!</strong></p>



<p>Nel mentre Elisabetta faceva il punto della situazione:</p>



<p>“<em>So</em>, Harry and Meghan <em>left</em>, se ne sono andati ma tanto ‘ndo vanno, prima o poi torneranno da nonna; Carlo <em>is sick</em> ma quello ne ha sempre una; Filippo sta come sta, l’importante è che non possa più guidare la <em>car</em>, con tutti gli incidenti che ha fatto di recente. Il coronavirus passerà, tutto passa. <em>Well, this is not </em>un anno così brutto”.&nbsp;</p>



<p>Subito dopo, però, è suonato il telefono, era Bojo ed Elisabetta, facendo no con il dito a chi ha risposto, “digli che non ci sono”, ha alzato lo sguardo al cielo, giunto le mani, chiuso gli occhi e pregato che il Signore la proteggesse. Ma non dal coronavirus.<br></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>		<div class="social-sharing ">
				        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.inliberta.it%2F2020-lanno-orribile-della-royal-family%2F" target="_blank" >Share on Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-twitter" href="http://twitter.com/intent/tweet/?text=2020%3A+l%27anno+orribile+della+Royal+Family&url=http%3A%2F%2Fwww.inliberta.it%2F2020-lanno-orribile-della-royal-family%2F" target="_blank">Share on Twitter</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.inliberta.it%2F2020-lanno-orribile-della-royal-family%2F&title=2020%3A+l%27anno+orribile+della+Royal+Family" target="_blank" >Share on Linkedin</a>	        	    </div>
	    <!-- Social Ring Buttons Start --><div class="social-ring">
<div class="social-ring-button"><fb:like href="http://www.inliberta.it/2020-lanno-orribile-della-royal-family/" showfaces="false" layout="button_count" action="like"></fb:like></div>
<div class="social-ring-button"><a href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.inliberta.it/2020-lanno-orribile-della-royal-family/" target="_blank"
							onclick="window.open('https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.inliberta.it/2020-lanno-orribile-della-royal-family/', 'newwindow', 'width=600, height=450'); return false;" >
							<img style="display:block; background: none; padding: 0px; border:0px;" src="http://www.inliberta.it/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-fb-condividi.png" alt="Share"/>
						</a></div>
<div class="social-ring-button"><a rel="nofollow" href="http://twitter.com/share" lang="it" data-url="http://www.inliberta.it/2020-lanno-orribile-della-royal-family/" data-text="2020: l'anno orribile della Royal Family" data-count="horizontal" class="sr-twitter-button twitter-share-button"></a></div>
<div class="social-ring-button"><div class="g-plus" data-annotation="bubble" data-action="share" data-href="http://www.inliberta.it/2020-lanno-orribile-della-royal-family/" data-size="medium" ></div></div>
<div class="social-ring-button"><script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.inliberta.it/2020-lanno-orribile-della-royal-family/" data-counter="right" ></script></div>
</div><!-- Social Ring Buttons End -->

								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="http://www.inliberta.it/tag/carlo/" rel="tag">Carlo</a><a href="http://www.inliberta.it/tag/coronavirus/" rel="tag">coronavirus</a><a href="http://www.inliberta.it/tag/elisabetta/" rel="tag">elisabetta</a><a href="http://www.inliberta.it/tag/london-eye/" rel="tag">London Eye</a></p><div id="cb-related-posts" class="clearfix"><h3 class="cb-block-title">Post correlati</h3><ul>                            <li class="no-1">
                                <div class="cb-mask" style="background-color:#fea81f;"><a href="http://www.inliberta.it/la-pandemia-ferma-anche-amazon-stop-alle-spedizioni-di-prodotti-non-essenziali/"><img width="360" height="240" src="http://www.inliberta.it/wp-content/uploads/2020/03/Amazon-truck-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.inliberta.it/wp-content/uploads/2020/03/Amazon-truck-360x240.jpg 360w, http://www.inliberta.it/wp-content/uploads/2020/03/Amazon-truck-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://www.inliberta.it/la-pandemia-ferma-anche-amazon-stop-alle-spedizioni-di-prodotti-non-essenziali/">La pandemia ferma anche Amazon. Stop alle spedizioni di prodotti “non essenziali”</a></h4>
                                     <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/valerio-bottini/">Valerio Bottini</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-26">26 Marzo 2020</time></div></div>                                </div>
                            </li>
                            <li class="no-2">
                                <div class="cb-mask" style="background-color:#aa2727;"><a href="http://www.inliberta.it/seconda-guerra-mondiale-vs-coronavirus-il-verdetto-di-nonna-aida/"><img width="360" height="240" src="http://www.inliberta.it/wp-content/uploads/2020/03/Nonna-Aida-copia-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.inliberta.it/wp-content/uploads/2020/03/Nonna-Aida-copia-360x240.jpg 360w, http://www.inliberta.it/wp-content/uploads/2020/03/Nonna-Aida-copia-300x200.jpg 300w, http://www.inliberta.it/wp-content/uploads/2020/03/Nonna-Aida-copia-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://www.inliberta.it/seconda-guerra-mondiale-vs-coronavirus-il-verdetto-di-nonna-aida/">Seconda Guerra Mondiale vs Coronavirus. Il verdetto di nonna Aida</a></h4>
                                     <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/lorenzo-visentin/">Lorenzo Visentin</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-26">26 Marzo 2020</time></div></div>                                </div>
                            </li>
</ul></div>
								</footer> <!-- end article footer -->

								



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Scrivi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020-lanno-orribile-della-royal-family/#respond" style="display:none;">Cancella commento</a></small></h3><form action="http://www.inliberta.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">La tua email non sarà pubblicata</p><p class="comment-form-comment"><label for="comment">Commenta</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sito</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_title">Per inserire il commento devi rispondere a questa domanda:<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_37"><span class="cptch_span">quattro</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_37" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">sedici</span>
					<input type="hidden" name="cptch_result" value="AgU=" /><input type="hidden" name="cptch_time" value="1585259402" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='65907' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d721a265ac" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="238"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="gtranslate-2" class="cb-sidebar-widget widget_gtranslate"><!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('it|it');return false;" title="Italian" class="glink nturl notranslate"><img src="//www.inliberta.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="Italian" /> <span>IT</span></a> <a href="#" onclick="doGTranslate('it|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.inliberta.it/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="English" /> <span>EN</span></a> <a href="#" onclick="doGTranslate('it|de');return false;" title="German" class="glink nturl notranslate"><img src="//www.inliberta.it/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="German" /> <span>DE</span></a> <a href="#" onclick="doGTranslate('it|fr');return false;" title="French" class="glink nturl notranslate"><img src="//www.inliberta.it/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="French" /> <span>FR</span></a> <a href="#" onclick="doGTranslate('it|nl');return false;" title="Dutch" class="glink nturl notranslate"><img src="//www.inliberta.it/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="Dutch" /> <span>NL</span></a> <a href="#" onclick="doGTranslate('it|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="//www.inliberta.it/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="Spanish" /> <span>ES</span></a> <a href="#" onclick="doGTranslate('it|ru');return false;" title="Russian" class="glink nturl notranslate"><img src="//www.inliberta.it/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="Russian" /> <span>RU</span></a> <a href="#" onclick="doGTranslate('it|ar');return false;" title="Arabic" class="glink nturl notranslate"><img src="//www.inliberta.it/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="Arabic" /> <span>AR</span></a> <a href="#" onclick="doGTranslate('it|zh-CN');return false;" title="Chinese (Simplified)" class="glink nturl notranslate"><img src="//www.inliberta.it/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="Chinese (Simplified)" /> <span>ZH-CN</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</div><div id="social-media-icons-2" class="cb-sidebar-widget cb-social-media-widget clearfix"><h3 class="cb-sidebar-widget-title">Segui InLibertà</h3><a href="http://www.inliberta.it" target="_blank" class="cb-social-media-icon cb-rss icon-1"></a><a href="https://twitter.com/InLiberta" target="_blank" class="cb-social-media-icon cb-twitter icon-2"></a><a href="https://www.facebook.com/inliberta" target="_blank" class="cb-social-media-icon cb-facebook icon-3"></a></div><div id="facebook-box-3" class="cb-sidebar-widget facebook-box-widget">    		   <div class="fb-like-box"
                	data-href="http://www.facebook.com/inliberta"
                	data-width="360"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>
    </div><div id="meta-2" class="cb-sidebar-widget widget_meta"><h3 class="cb-sidebar-widget-title">Meta</h3>			<ul>
						<li><a rel="nofollow" href="http://www.inliberta.it/wp-login.php">Accedi</a></li>
			<li><a href="http://www.inliberta.it/feed/">Inserimenti feed</a></li>
			<li><a href="http://www.inliberta.it/comments/feed/">Feed dei commenti</a></li>
			<li><a href="https://it.wordpress.org/">WordPress.org</a></li>			</ul>
			</div><div id="cb-recent-posts-8" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">LE ULTIMISSIME</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#aa2727;">
                	    <a href="http://www.inliberta.it/2020-lanno-orribile-della-royal-family/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/Boris-regina-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.inliberta.it/2020-lanno-orribile-della-royal-family/">2020: l&#8217;anno orribile della Royal Family</a></h4>
                        <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/valentina-clavenzani/">Valentina Clavenzani</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-26">26 Marzo 2020</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#fea81f;">
                	    <a href="http://www.inliberta.it/la-pandemia-ferma-anche-amazon-stop-alle-spedizioni-di-prodotti-non-essenziali/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/Amazon-truck-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.inliberta.it/la-pandemia-ferma-anche-amazon-stop-alle-spedizioni-di-prodotti-non-essenziali/">La pandemia ferma anche Amazon. Stop alle spedizioni di prodotti “non essenziali”</a></h4>
                        <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/valerio-bottini/">Valerio Bottini</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-26">26 Marzo 2020</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#aa2727;">
                	    <a href="http://www.inliberta.it/seconda-guerra-mondiale-vs-coronavirus-il-verdetto-di-nonna-aida/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/Nonna-Aida-copia-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.inliberta.it/seconda-guerra-mondiale-vs-coronavirus-il-verdetto-di-nonna-aida/">Seconda Guerra Mondiale vs Coronavirus. Il verdetto di nonna Aida</a></h4>
                        <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/lorenzo-visentin/">Lorenzo Visentin</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-26">26 Marzo 2020</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#aa2727;">
                	    <a href="http://www.inliberta.it/il-parlamento-europeo-al-lavoro-per-sostenere-i-cittadini-colpiti-da-coronavirus/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/malati-coronavirus-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.inliberta.it/il-parlamento-europeo-al-lavoro-per-sostenere-i-cittadini-colpiti-da-coronavirus/">Il Parlamento europeo al lavoro per sostenere i cittadini colpiti da Coronavirus</a></h4>
                        <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/carlo-felice-corsetti/">Carlo Felice Corsetti</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-25">25 Marzo 2020</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#de214e;">
                	    <a href="http://www.inliberta.it/le-insospettabili-proprieta-delle-erbe-spontanee/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/erbe-spontanee-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.inliberta.it/le-insospettabili-proprieta-delle-erbe-spontanee/">Le insospettabili proprietà delle erbe spontanee</a></h4>
                        <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/simona-mazza/">Simona Mazza</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-25">25 Marzo 2020</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#fea81f;">
                	    <a href="http://www.inliberta.it/sport-dopo-euro-2020-rinviate-anche-le-olimpiadi-di-tokyo/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/2D50FF39-92A1-44C4-85ED-C4C57F4FE373-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.inliberta.it/sport-dopo-euro-2020-rinviate-anche-le-olimpiadi-di-tokyo/">Sport: dopo Euro 2020 rinviate anche le Olimpiadi di Tokyo</a></h4>
                        <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/elena/">Elena Caruso</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-25">25 Marzo 2020</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#aa2727;">
                	    <a href="http://www.inliberta.it/incertezza-per-diritti-e-obbligazioni-a-causa-blocco-coronavirus/"><img width="80" height="60" src="http://www.inliberta.it/wp-content/uploads/2020/03/stallo-giustizia-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.inliberta.it/incertezza-per-diritti-e-obbligazioni-a-causa-blocco-coronavirus/">Incertezza per diritti e obbligazioni a causa “blocco coronavirus”</a></h4>
                        <div class="cb-byline"><div class="cb-author"><i class="fa fa-user"></i> <a href="http://www.inliberta.it/author/laura-vasselli/">Laura Vasselli</a></div> <div class="cb-date"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-24">24 Marzo 2020</time></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    <div id="facebook-box-4" class="cb-sidebar-widget facebook-box-widget">    		   <div class="fb-like-box"
                	data-href="http://www.facebook.com/"
                	data-width="360"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>
    </div>
</aside>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-7" class="cb-footer-widget widget_text">			<div class="textwidget"><div align="center"><img src="http://www.inliberta.it/wp-content/uploads/2014/09/InLibertà-logo-web-1.jpg" width="300">

<br><br>
InLibertà.it  S.r.l.
<br>
Sede legale: Via Angelo Secchi, 8 – 00197 Roma<br>
P. Iva 10957531006<br>
R.E.A. 1267402<br><br></div></div>
		</div><div id="text-18" class="cb-footer-widget widget_text">			<div class="textwidget"></div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="search-3" class="cb-footer-widget widget_search"><form role="search" method="get" class="cb-search" action="http://www.inliberta.it/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div><div id="text-14" class="cb-footer-widget widget_text">			<div class="textwidget"><div align="center">
<br> 
InLibertà.it - l'opinione indipendente - <br> 
è un periodico d'informazione generalista <br> 
fondato e diretto da <a href="http://www.inliberta.it/author/enzo-di-stasio/">Enzo Di Stasio</a> <br>
Reg. tribunale di Roma n° 259 del 08/06/2010</div>
</div>
		</div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="social-media-icons-3" class="cb-footer-widget cb-social-media-widget clearfix"><a href="/feed" target="_blank" class="cb-social-media-icon cb-rss icon-1"></a><a href="https://twitter.com/InLiberta" target="_blank" class="cb-social-media-icon cb-twitter icon-2"></a><a href="https://www.facebook.com/inliberta" target="_blank" class="cb-social-media-icon cb-facebook icon-3"></a></div><div id="text-8" class="cb-footer-widget widget_text"><h3 class="cb-footer-widget-title"><span>Info e Contatti</span></h3>			<div class="textwidget"><div align="center"><a href="http://www.inliberta.it/redazione/">Redazione</a> - <a href="http://www.inliberta.it/contatti/">Contatti</a> - <a href="http://www.inliberta.it/note-legali/">Note Legali</a> - <a href="http://www.inliberta.it/disclaimer/">Disclaimer</a><br>
<a href="https://informazioneeditoria.gov.it/it/attivita/diritto-dautore/la-tutela-del-diritto-dautore/">© 2019 InLibertà.it - Tutti i diritti sono riservati.</a> </div></div>
		</div>                            </div>
                                                
                    </div>

                    
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

					<!-- Social Ring JS Start -->
			<div id="fb-root"></div><script src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script><script type="text/javascript">
								window.___gcfg = {
								  lang: 'it'
								};
								(function() {
									var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
									po.src = 'https://apis.google.com/js/plusone.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
								})();
							</script>
							<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>		<!-- Social Ring JS End -->
	<script type="text/javascript" src="//conversionsbox.com/cb.js"></script>
<script type="text/javascript">function r(f){/in/.test(document.readyState)?setTimeout('r('+f+')',9):f()}; r(function(){new ConversionsBox("InLibert%C3%A0...%20Mi%20Piace!","www.facebook.com/inliberta");});</script>


<!--Start Cookie Script-->
<script type="text/javascript" charset="UTF-8" src="http://chs02.cookie-script.com/s/b54801aa69335696995139e184ad8852.js"></script>
<!--End Cookie Script--> <script type='text/javascript'>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</script><div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.inliberta.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inliberta.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.inliberta.it\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo0MToiMjczMjcsMjgzMjgsMTA2MzYsMzAzNzUsMzAyMjcsMTIyODAsMjcyMzIiO3M6MTA6ImNvbnRlbnRfaWQiO2k6NjU5MDc7czo2OiJhdXRob3IiO3M6MjA6IlZhbGVudGluYSBDbGF2ZW56YW5pIjt9.6935a277d5f78a342b6304897fe3e00e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inliberta.it/wp-content/plugins/wp-slimstat/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://www.inliberta.it/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.inliberta.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.inliberta.it/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.inliberta.it/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.inliberta.it/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.inliberta.it/wp-content/themes/valenti/library/js/jquery.fs.boxer.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.inliberta.it/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.inliberta.it/wp-content/themes/valenti/library/js/cb-scripts.js?ver=3.0'></script>
<script type='text/javascript' src='http://www.inliberta.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://www.inliberta.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"f0ca20d683","ajaxurl":"http:\/\/www.inliberta.it\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inliberta.it/wp-content/plugins/captcha/js/front_end_script.js?ver=5.3.2'></script>

	</body>

</html> <!-- The End. what a ride! -->